Oxwall 1.4.1 - Sicherheitsveröffentlichung von OxwallDeutschlands Blog

Nutzer haben die Oxwall Foundation auf mögliche Sicherheitslücken in Oxwall-Versionen (auch Version 1.4.0) aufmerksam gemacht.
Aus diesem Grund wurde nun eine neue Version veröffentlicht, die diese Sicherheitslücken schließt.

Es wird empfohlen, Oxwall-Websites deshalb zu aktualisieren. Nähere Informationen zum Vorgehen bei einer Oxwall-Aktualisierung sind unter https://docs.oxwall.org/install:update (Englisch) zu finden.

Pinnwand

Keine Kommentare
Du musst dich anmelden, um Kommentare schreiben zu können