Installation schlägt fehl | Forum

C4GWDSB Jun 13 '17
Kamando zurück, lag an der PHP Version.

OXWALL benötigt für die Installation PHP max. 5.6.x
Zuletzt bearbeitet von C4GWDSB Jun 13 '17